۱۳۸۹ مهر ۱۰, شنبه

Unable to install the psa

امروز داشتم پلسک روی لینوکس CentOS نصب می کردم که با این پیغام خطا مواجه شدم :
ERROR: Unable to install the "psa-9.5.2-cos5.build95100504.12.i586" package.Not all packages were installed
این خطا به دلیل نصب بودن httpd رخ می دهد ،پس برای حل مشکل
yum install httpd
را اجرا کنید و مجددا اسکریپت نصب پلسک را اجرا کنید.


هیچ نظری موجود نیست: